PDA

Voir la version complète : connaissance Word ?


Absent
18/02/2007, 22h08
je suis entrain de tapé un long truc mais je bute sur un probleme qui est "comment fair pour esapcé les ligne ?" autrement dit je veut laisser de la place entre les ligne ,j'ai bie ncherché sur la mise en page j'ai rien trouver !!

merci d'avance de m'aider pour ce petit truc :redface:

absente
18/02/2007, 22h13
va dans format=>paragraphe=> inteligne et tu choisie l'interligne que tu veux, la 1,5 est assz large

Quasard
18/02/2007, 22h15
Dans la barre d'outils (barre d'outils : barre qui contient des boutons et des options que vous utilisez pour exécuter des commandes. Pour afficher une barre d'outils, appuyez sur ALT, puis sur MAJ+F10.) Mise en forme, pointez sur Interligne, puis procédez comme suit :
Pour appliquer un nouveau paramètre, cliquez sur la flèche, puis sélectionnez le chiffre souhaité.
Pour appliquer le dernier paramètre utilisé, cliquez sur le bouton.
Pour définir un interligne plus précis, cliquez sur la flèche, sur Autres, puis sélectionnez les options souhaitées sous Interligne.

Absent
18/02/2007, 22h22
lood et quasard

merci merci vous venez de me fair gagner une vintaine de page en plus c'est ce que je voulais :mrgreen:

merci encor une fois ;)

absente
18/02/2007, 22h24
tricheur va :mrgreen:
au lieu d'ecrire plus, il augmente l'espace entre les lignes :mrgreen:

Quasard
18/02/2007, 22h36
lol on a tous fait ca :p

Absent
18/02/2007, 22h39
non c'est juste qu'il ya bcp de truc et quand on lis on a l'impression que c'est entacé alors je voulais espacé pour donner envie de lire et a l'aise ,et aussi pour augmenté le nombre de page :mrgreen: quoi je vais pas laisser mes concurent fair plus de page que moi !! a la guerre comme a la guerre :twisted:

naouas
19/02/2007, 09h50
Sélectionner d?abord le texte, ensuite à partir du menu Format/Paragraphe, sélectionner une des options suivantes :

Interligne
1,5 ligne
Double

Bonne continuation

Absent
19/02/2007, 14h10
merci naouas pour les precision !!

cepandant j'ai une autre question !! :mrgreen:

quand j'ecrit sur le word il ecrit en qwerty mais sur d'autre (forum msn ou autre ) il ecrit en azerty !! pourtant j'ai rien touché :rolleyes: et hier je taper normalment en azerty !! je sais pas quesquil faut fair !!

merci d'avance ;)

absente
19/02/2007, 15h53
:72: ton ordi pete les plans, c'est tous :mrgreen:
soit tu lui donnes des anti-déprésseurs ou il doit suivre un thérapie :mrgreen:

hben
19/02/2007, 15h56
Salut Amar!
Tu es probablement sous clavier anglais! Regarde dans le systray, à côté de l'horloge et s'il y a un bouton marqué "EN" pour english, clique dessus et choisi "FR" pour français.
Si tu n'utilises pas le clavier anglais "qwerty", tu peux le supprimer sans regrets! Pour ce faire, il faut aller au panneau de configuration et options régionales et linguistique, clique sur l'onglet langue, puis sélectionne "anglais" et appuies sur supprimer. Tu n'auras plus ce problème.

Absent
19/02/2007, 16h12
lood
c'est moi qui va peté un plomb !! deja mes cheveux sont en l'air et mes luennete sur mon né et mes yeux a moitié endormie !! je suis un vrai malade mnt :mrgreen:


hbenamara
je sais j'ai bien vu je suis en francais et en azerty partout apart que sur word !! si c'etait ce probleme tout ce que j'ecrit serai en qwerty mais la j'ecrit en azrety :rolleyes: a ne rien comprendre !! ou peut etre comme elle a dis lood mon PC il a jeté l'eponge :mrgreen:

hben
19/02/2007, 21h33
Tu as quelle version de word?
Regarde dans outils>>Langue s'il n'est pas en mode de détection automatique de la langue!
Sinon, tu vas sur le ? tu clique et tu choisis détecter et réparer! n'oublie pas de cocher la case Rétablir les paramètres par défaut!
Bon courage!

Cookies