PDA

Voir la version complète : désabonnement discussion FA


tarek ben ziad
01/04/2007, 22h37
Bonsoir je reçois un mail à chaque fois qu'il y an nouveau message dans une discussion a laquelle j'ai participé :confused: Sur le mail il y a un lieu pour se désabonner, je suis le lien, je me désabonne mais je reçoit toujours des mails a chaque nouveau message :confused: . Vous pouvez m'aider ???

ballZ
01/04/2007, 22h39
regarde dans tes options! tableau de bord.et decoche l'option e-mail

Oum_'ayyache
01/04/2007, 22h40
Bonsoir

1- Tableau de bord
2- Modifier vos options
3- Mode de suivi par defaut et tu choisi ne pas s'abonner ..enregistrer les changement et tu sera tranquil ..

tarek ben ziad
01/04/2007, 22h43
a ok c'est bon merci à vous 2 :redface: :mrgreen:

elyas
01/04/2007, 22h50
Ca m'est arrivé aussi...:mrgreen: Tout seul
Donc aller désactiver comme indiqué plus haut.

damLaguL
01/04/2007, 22h57
la meme chose me st arriver ma boit e mail est remplie je vous dit pa comment

reeeeeverblu
01/04/2007, 23h10
Merci à Tarek d'avoir posé La question du moment!:mrgreen:

nassim
01/04/2007, 23h24
En bas de chaque notification envoyée, il y a un lien qui permet de se désabonner d'une discussion ou de toutes les discussions. Il suffit de cliquer dessus. Ensuite, de désactiver les notifications à partir des options de votre tableau de bord.

Aussi, tout est gérable à partir du tableau de bord : http://www.algerie-dz.com/forums/profile.php?do=editoptions

Chun Li
03/04/2007, 21h14
Salut,
J'ai utilisé la méthode pour me désabonner mais je recois toujours autant de mails.Ma boite est pleine a cause de ca.J'en recois toutes les deux minutes.
Je me suis pourtant désabonnée a toutes les discutions..
HELP!!!!!:cry:

elyas
03/04/2007, 21h16
chun li

J'ai eu le même souci en me désabonnant ça s'est arrêté de suite. Tu est sûr d'avoir bien fait la manipulation ?

Essaye de contacter Nassim puisque le problème persiste.

http://img48.imageshack.us/img48/5883/capturepleinecran4co5.jpg (http://imageshack.us)
C'est là qu'il faut mettre "se désabonner"

Oum_'ayyache
03/04/2007, 21h32
Et ne pas oublier d'enregistrer les changements :rolleyes:

Sinon forcement la manip ne fonctionne pas !

Chun Li
03/04/2007, 21h36
C'est ce que j'ai fait!Je me suis désabonnée et j'ai enrigistré mais je recois toujours les mails.

lilha
03/04/2007, 21h41
oui moi c pareil, j'ai fait tout bien comme il fo mais sa marche pas :rolleyes:

lyonnais69
03/04/2007, 21h48
ben les filles je crois que vous êtes pas les seuls moi aussi c'est pareil j'arrête pas de me désabonner et ça ne fait rien alors j'ai du proscrire le support du forum sur ma messagerie

lilha
03/04/2007, 21h53
sokkra toi aussi tu devient blonde des qu'il s'agit d'un souci technique :mrgreen: bon nassim doit venir a notre aide alors :confused:

tarek ben ziad
03/04/2007, 22h04
et voila que je recois encore des mails :lol: et je suis pas le seul apparement :confused: c'est bon moi je capitule même si je dois bien avoir 100 messages de la part de FA :22:

Merci à Tarek d'avoir posé La question du moment!

de rien reev :mrgreen:

a oui et juste un truc, pourquoi ca commence que maintenant ??

je n'avais jamais eu ce probléme avant sur FA. Et apparement la c'est arrivé à tout le monde au même moment. Je soupconne les modérateurs de FA d'avoir organiser un coup monté ;)

lyonnais69
03/04/2007, 22h06
je crois que tout ça est arrivé aprés le jour ou l' hébérgeur du site a effectué sa maintenance

Space
03/04/2007, 22h06
j'ai le même souci

elyas
03/04/2007, 22h07
je pense que c'est un problème dans le programme logiciel FA et le serveur.

*wassila*
03/04/2007, 22h17
bonsoir
si vous avez bien executer la manipulation cité par oum ayache vous ne receverez plus de notification pour les nouvelles discussion. par contre l'abonnement aux anciennes n'est pas pour autant résilié.

voila ce que vous allez faire :

aller sur votre tableau de bord.
cliquez sur (Voir toutes les discussions suivies) en bas a droite
regarder dans la colonne notification
la ou il y est écrit (aucune) c'est bon. les autres vous devez vous désinscrire manuellement une a une.

bon courage.

Oum_'ayyache
03/04/2007, 22h29
Oui, il faut aussi ce désabonner des sujets auxquels vous avez était abonner automatiquement, c'est peut être pour ca que vous recevez encore des mails.

Donc
1- tableau de bord
2- lister les abonnements (dans le menu bleu à gauche, vers le bas)
cocher et supprimer les sujets ausquels vous êtes abonner.

Enfin moi j'ai eu le probléme et depuis que je me suis désabonner je recoi plus rien :rolleyes:

Space
03/04/2007, 22h46
je viens de le faire , mais ça revient !
il y'a tout les messages a DAM dans ma boite , ça défile :lol:

lilha
03/04/2007, 22h48
je l'ai fait aussi et sa marche pas , mais je ne reçoi plus de mp ( mais peut etre que personne ne m'en envoi :22: )

lyonnais69
03/04/2007, 22h50
c'est pareil pour moi nada :mad:

lilha si tu veux des mp t'as qu'a demandé:lol:

Chun Li
03/04/2007, 23h05
Je me suis désabonnée manuellement et j'ai supprimé toutes les discutions.On verra si j'ai rien...

nassim
03/04/2007, 23h15
Les notifications par email sont activées par défaut dans le forum. Pour ne plus les récevoir, il suffit de les désactiver en suivant la procédure suivante :


Pour ne plus recevoir les notifications sur les réponses aux topics déjà lancés, il suffit de cliquer sur le lien indiqué en bas de chaque notification "Pour supprimer votre abonnement à toutes les discussions, veuillez suivre ce lien". (http://www.algerie-dz.com/forums/subscription.php?do=viewsubscription&folderid=all)
Pour ne pas recevoir de notifications pour les futurs topics, il vous suffit de suivre cette procédure : Tab. de bord ==> Modifier vos options ==> Messagerie et notification ==> Mode de suivi par défaut ==> Pas de notification ==> Enregistrer les changements.


N'hésitez pas à parcourir la FAQ pour mieux utiliser votre tableau de bord : http://www.algerie-dz.com/forums/faq.php?faq=vb_read_and_post#faq_vb_email_notifica tion

Cordialement.

Cookies